Rails3,Ruby1.9.xでGoogle Data APIを使う


 

Rails3,Ruby1.9.2でGoogle Data APIを利用する場合はGemfileに以下の行を追加する。

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です